Disable "Intelligent Keyboard"

Welcome to our Community
Wanting to join the rest of our members? Feel free to sign up today.
Sign up

MR2nice

New Member
Oct 24, 2007
2
0
0
#1
Hello,

Can someone please show me how I can turn off the Intelligent Keyboard? I remember I ran across that setting once, but now can't seem to find it.

Thanks,
Ken