Fix the Pdf exploit in 4.x that JailbreakMe 3.0 uses

Santa

Evangelist
Gold
Jul 2, 2009
1,122
115
63
Colorado, USA
#1
I know this has been posted before, but it took me a while to find it this morning so I though it was important enough for it's own thread.


Use it to fix the exploit, then you won't have to upgrade to 4.3.4 when it's released.
 
Last edited by a moderator: